Serwis internetowy, z którego korzystasz, używa plików cookies. Są to pliki instalowane w urządzeniach końcowych osób korzystających z serwisu, w celu administrowania serwisem, poprawy jakości świadczonych usług w tym dostosowania treści serwisu do preferencji użytkownika, utrzymania sesji użytkownika oraz dla celów statystycznych i targetowania behawioralnego reklamy (dostosowania treści reklamy do Twoich indywidualnych potrzeb). Informujemy, że istnieje możliwość określenia przez użytkownika serwisu warunków przechowywania lub uzyskiwania dostępu do informacji zawartych w plikach cookies za pomocą ustawień przeglądarki lub konfiguracji usługi. Szczegółowe informacje na ten temat dostępne są u producenta przeglądarki, u dostawcy usługi dostępu do Internetu oraz w Polityce prywatności plików cookies

Szczegóły znajdziesz w Regulaminie.

to 1)=SUMA(A5*$A$2+C5*$C$2+E5*$E$2) czy...

Autor: dekadra, 2011-04-17 17:50:14
Dodaj do:
to 1)=SUMA(A5*$A$2+C5*$C$2+E5*$E$2)
czy 2)=SUMA($A4*A$2+$C4*C$2+$E4*E$2) które to adresowanie mieszane z góry dzięki

Rozwiązania (1)

Autor: rybak_1993
4
dodano: 2011-04-27 09:19:11
tam gdzie nie ma $
Dodaj rozwiązanie
AEGEE - Logo