Na stronie używamy cookies. Korzystanie z witryny oznacza zgodę na ich wykorzystywanie. Szczegóły znajdziesz w Regulaminie.

to 1)=SUMA(A5*$A$2+C5*$C$2+E5*$E$2) czy...

Autor: dekadra, 2011-04-17 17:50:14
Dodaj do:
to 1)=SUMA(A5*$A$2+C5*$C$2+E5*$E$2)
czy 2)=SUMA($A4*A$2+$C4*C$2+$E4*E$2) które to adresowanie mieszane z góry dzięki

Rozwiązania (1)

Autor: rybak_1993
4
dodano: 2011-04-27 09:19:11
tam gdzie nie ma $
Dodaj rozwiązanie
AEGEE - Logo